<!DOCTYPE html>
<html class='v2  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.roteironoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Roteiro Notícias - Guarantã do Norte e Região - RSS" href="http://www.roteironoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="https://www.blogger.com/feeds/6423747212910034106/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/4212077283584729240/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg' rel='image_src'/>
<meta content='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' property='og:url'/>
<meta content='Covid-19: Bolsonaro apela por apoio de organismos internacionais' property='og:title'/>
<meta content='O presidente Jair Bolsonaro apelou a organismos financeiros internacionais por mais ações que apoiem “de forma decisiva e coordenada” os esf...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w1200-h630-p-k-no-nu/bolsonaro%2B3.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Covid-19: Bolsonaro apela por apoio de organismos internacionais | Roteiro Notícias - Guarantã do Norte e Região
</title>
<meta content='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='Roteiro Notícias - Guarantã do Norte e Região' property='og:site_name'/>
<meta content='Roteiro Notícias - Guarantã do Norte e Região: Covid-19: Bolsonaro apela por apoio de organismos internacionais' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='Roteiro Notícias - Guarantã do Norte e Região: Covid-19: Bolsonaro apela por apoio de organismos internacionais' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='Roteiro Notícias - Guarantã do Norte e Região: Covid-19: Bolsonaro apela por apoio de organismos internacionais' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6423747212910034106&amp;zx=5148a121-ae07-4f7f-9e50-bf1bc204eeeb' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6423747212910034106&amp;zx=5148a121-ae07-4f7f-9e50-bf1bc204eeeb' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9593969290108590 -->

</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class="item container" id="outer-wrapper">
<div id='fb-root'></div>
<script>
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><div style='display:none'><span id='dplace'></span><span id='tplace'></span></div>
<div style='float:right'>Bem-vindo(a). Hoje é <script language='JavaScript'>
hoje = new Date()
dia = hoje.getDate()
dias = hoje.getDay()
mes = hoje.getMonth()
ano = hoje.getYear()
if (dia < 10)
dia = "0" + dia
if (ano < 2000)
ano = 1900 + ano
function NArray (n)
{
this.length = n
}
NomeDiaWMOnline = new NArray(7)
NomeDiaWMOnline[0] = "Domingo"
NomeDiaWMOnline[1] = "Segunda-feira"
NomeDiaWMOnline[2] = "Terça-feira"
NomeDiaWMOnline[3] = "Quarta-feira"
NomeDiaWMOnline[4] = "Quinta-feira"
NomeDiaWMOnline[5] = "Sexta-feira"
NomeDiaWMOnline[6] = "Sábado"
NomeMesWMOnline = new NArray(12)
NomeMesWMOnline[0] = "janeiro"
NomeMesWMOnline[1] = "fevereiro"
NomeMesWMOnline[2] = "março"
NomeMesWMOnline[3] = "abril"
NomeMesWMOnline[4] = "maio"
NomeMesWMOnline[5] = "junho"
NomeMesWMOnline[6] = "julho"
NomeMesWMOnline[7] = "agosto"
NomeMesWMOnline[8] = "setembro"
NomeMesWMOnline[9] = "outubro"
NomeMesWMOnline[10] = "novembro"
NomeMesWMOnline[11] = "dezembro"
document.write (NomeDiaWMOnline[dias] + ", " + dia + " de " + NomeMesWMOnline[mes] + " de " + ano)
</script> Guarantã do Norte - MT</div>
</div>
<div class='top-menu-sec navi no-items section' id='top-menu-sec'>
</div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='Roteiro Notícias - Guarantã do Norte e Região' itemprop='name'/>
<div id='header-inner'>
<a href='http://www.roteironoticias.com.br/' style='display: block'>
<img alt='Roteiro Notícias - Guarantã do Norte e Região' height='116px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-8KeAUKGa9YA/VTfzHFXHK9I/AAAAAAAAAAQ/oO_5Me5YPjs/s300/logo.gif' style='display: block' title='Roteiro Notícias - Guarantã do Norte e Região' width='300px; '/>
</a>
</div>
<p class='title imageheader' itemprop='headline'>
<a href='http://www.roteironoticias.com.br/' itemprop='url'>Roteiro Notícias - Guarantã do Norte e Região</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget Image' data-version='1' id='Image98'>
<div style='font-size:0px !important'>Guarantã Turbo</div>
<div class='widget-content'>
<img alt='Guarantã Turbo' height='90' id='Image98_img' src='http://4.bp.blogspot.com/-hcSG7eOrOmg/XxjniuHXcVI/AAAAAAAAFjI/RcBiUpK-nVkEp8F_RWaSdCLKob7iufnNgCK4BGAYYCw/s1600/GIF%2BGUARANTA%2BTURBO%2B%25281%2529.gif' width='728'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image98"));' rel='nofollow' target='configImage98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.roteironoticias.com.br/' title='Roteiro Notícias - Guarantã do Norte e Região'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.roteironoticias.com.br' itemprop='url' title='Início'><span itemprop='name'>Início</span></a></li>
<li><a href='http://#' itemprop='url' title='Cadernos'><span itemprop='name'>Cadernos</span></a></li>
<li><a href='#' itemprop='url' title='_Regionais'><span itemprop='name'>_Regionais</span></a></li>
<li><a href='#' itemprop='url' title='_Política'><span itemprop='name'>_Política</span></a></li>
<li><a href='#' itemprop='url' title='_Polícia'><span itemprop='name'>_Polícia</span></a></li>
<li><a href='#' itemprop='url' title='_Mundo'><span itemprop='name'>_Mundo</span></a></li>
<li><a href='#' itemprop='url' title='_Geral'><span itemprop='name'>_Geral</span></a></li>
<li><a href='#' itemprop='url' title='_Vídeos'><span itemprop='name'>_Vídeos</span></a></li>
<li><a href='#' itemprop='url' title='_Fotos'><span itemprop='name'>_Fotos</span></a></li>
<li><a href='#' itemprop='url' title='_Esporte'><span itemprop='name'>_Esporte</span></a></li>
<li><a href='#' itemprop='url' title='_Destaques'><span itemprop='name'>_Destaques</span></a></li>
<li><a href='#' itemprop='url' title='Contato'><span itemprop='name'>Contato</span></a></li>
<li><a href='#' itemprop='url' title='Anuncie'><span itemprop='name'>Anuncie</span></a></li>
<li><a href='#' itemprop='url' title='Sobre o Site'><span itemprop='name'>Sobre o Site</span></a></li>
<li><a href='#' itemprop='url' title='Classificados'><span itemprop='name'>Classificados</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div id='search' style='width: 232px;float: right;margin-top: 12px;'>
<form action='/search' id='searchform' method='get'>
<div><input class='field' id='s' name='q' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Digite sua busca..&#39;;}' onfocus='if (this.value == &#39;Digite sua busca..&#39;) {this.value = &#39;&#39;;}' style='color: #ff0000' type='text' value='Digite sua busca..'/>
<input class='submit' name='submit' type='submit' value='Buscar'/></div>
</form>
</div>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget Image' data-version='1' id='Image867'>
<div style='margin-top: 25px;font-size:0px !important'>clinica domingos salomão</div>
<div class='widget-content'>
<img alt='clinica domingos salomão' height='194' id='Image867_img' src='http://1.bp.blogspot.com/-OPDqI4CtM9w/X3-l_dV6bvI/AAAAAAAAJ8M/el4sbsSaW7oaMe8BV1VfxoMA-GKda149QCK4BGAYYCw/s1600/clinica3.jpg' width='1111'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image867"));' rel='nofollow' target='configImage867' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper' style='min-width: 560px; max-width: 750px!important;padding-right: 0 !important;float: left;padding-left: 0 !important;'>
<div class='innerwrap'>
<div class='main-area section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.roteironoticias.com.br/'><span>Página inicial</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica' itemprop='item' typeof='WebPage'><span itemprop='name'>Política</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'>Covid-19: Bolsonaro apela por apoio de organismos internacionais</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='4212077283584729240' itemscope='' itemtype='http://schema.org/BlogPosting'>

		  <h1 class='post-title entry-title h1' itemprop='name headline'>
		  
<a href='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' itemprop='url' title='Covid-19: Bolsonaro apela por apoio de organismos internacionais'>Covid-19: Bolsonaro apela por apoio de organismos internacionais</a>
<div class='post-subtitle'></div>

		  </h1>
		  
<div class='item-topmeta'>
<meta content='2021-03-16T11:20:00-07:00' itemprop='datePublished'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='março 16, 2021' title='2021-03-16T11:20:00-07:00'>março 16, 2021</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_Imprimir' onClick='window.Imprimir()'><i class='fa fa-Imprimir'></i> Imprimir</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=6423747212910034106&postID=4212077283584729240&target=email' target='_blank' title='Enviar por e-mail'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<meta content='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg' itemprop='image'/>
<div class='post-body entry-content' id='post-body-4212077283584729240' itemprop='description articleBody'>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/s1170/bolsonaro%2B3.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="700" data-original-width="1170" height="382" src="https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/w640-h382/bolsonaro%2B3.jpg" width="640" /></a></div><br /><div class="separator" style="clear: both; text-align: center;"><br /></div><p></p><p><span style="background-color: #f7f8f9; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px;">O presidente Jair Bolsonaro apelou a organismos financeiros internacionais por mais ações que apoiem &#8220;de forma decisiva e coordenada&#8221; os esforços dos países da América do Sul no enfrentamento da pandemia de covid-19 e de seus efeitos sociais e econômicos. Ele participou hoje (16) da 6ª Reunião Extraordinária de Presidentes do Foro para o Progresso da América do Sul (Prosul).</span><img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1404065&amp;o=node" style="border: 0px none; box-sizing: border-box; color: #495057; display: inline; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; height: 1px; max-width: 100%; vertical-align: middle; width: 1px;" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1404065&amp;o=node" style="border: 0px none; box-sizing: border-box; color: #495057; display: inline; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; height: 1px; max-width: 100%; vertical-align: middle; width: 1px;" /></p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">&#8220;Consideramos que um dos grandes desafios do pós-pandemia será aumentar os fluxos de investimentos voltados a financiar o desenvolvimento sustentável na nossa região&#8221;, disse. &#8220;A ação dos Estados soberanos para mitigar os efeitos nocivos da covid-19 na economia e na sociedade tem se mostrado decisiva. Temos contado também com o apoio fundamental de instituições internacionais de crédito aliadas à nossa causa&#8221;, destacou o presidente.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">O presidente participou da reunião por videoconferência, do Palácio do Planalto, em Brasília, com a presença dos ministros das Relações Exteriores, Ernesto Araújo, e da Economia, Paulo Guedes. Durante seu discurso, Bolsonaro também falou do desafio do Brasil em atrair investimentos privados para a Amazônia e para projetos de infraestrutura, concessões e parcerias público-privadas, em especial do Programa de Parcerias de Investimentos (PPI), &#8220;para impulsionar o desenvolvimento do Brasil&#8221;.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">&#8220;Já obtivemos muitos progressos, mas queremos avançar ainda mais em áreas como transporte, logística e saneamento urbano. É com satisfação que também destaco o alinhamento do BID [Banco Interamericano de Desenvolvimento] a essas prioridades em sua estratégia para o Brasil no período 2019/2022. O banco tem contribuído de modo crucial com nossos esforços para tornar o estado brasileiro mais eficiente e fortalecer o nosso ambiente de negócios&#8221;, disse Bolsonaro.</p><h2 style="background-color: #f7f8f9; box-sizing: border-box; color: #343a40; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 32px; font-weight: 500; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 0px;">Desenvolvimento sustentável</h2><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">A reunião do Prosul ocorre às vésperas da assembleia anual do BID. O presidente do banco, Mauricio Claver-Carone, também participou da videoconferência desta terça-feira.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">O presidente Bolsonaro destacou ainda que o Brasil está determinado a trabalhar para promover o desenvolvimento sustentável da região amazônica e da América do Sul, &#8220;com amparo na livre iniciativa e na abertura econômica&#8221;.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">&#8220;Registro igualmente o meu entusiasmo com a estruturação da iniciativa amazônica, voltada ao financiamento do desenvolvimento sustentável naquela região, e que deverá ser debatida em uma das sessões paralelas da assembleia anual do BID. Em 2019, o Brasil enviou ao banco proposta para criação de um fundo não apenas de financiamento, mas também de mobilização de capital privado, voltado a estimular o enorme potencial da bioeconomia amazônica&#8221;, disse o presidente.</p><h2 style="background-color: #f7f8f9; box-sizing: border-box; color: #343a40; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 32px; font-weight: 500; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 0px;">Medidas de recuperação</h2><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">Segundo Bolsonaro, a economia brasileira já iniciou sua trajetória de recuperação e o governo está &#8220;firmemente determinado&#8221; a aprovar medidas &#8220;que irão permitir o crescimento sustentado da nossa economia nos próximos anos&#8221;, como as reformas administrativa e tributária, a nova Lei de Falências e a privatização de empresas estatais.&nbsp;</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">Além disso, segundo ele, o Brasil também busca estabelecer marcos regulatórios que fortaleçam a segurança jurídica, melhore o ambiente de negócios e amplie os investimentos em diversos setores, como&nbsp;os de petróleo e gás, de infraestrutura viária, de saneamento e de bioeconomia.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">Bolsonaro também citou os problemas causados pela suspensão das atividades produtivas e o impacto da pandemia sobre os níveis de emprego e renda em todo o mundo. Ele destacou o programa do auxílio emergencial do Brasil, voltado para pessoas em situação de vulnerabilidade, e os gastos do governo com ações para reduzir os efeitos da pandemia, equivalente a cerca de 8,6% do Produto Interno Bruto (PIB &#8211; soma de todos bens e serviços produzidos no país).</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">&#8220;Por trás das estatísticas nos solidarizamos com os milhões de famílias que, sem o amparo dos governos nacionais, perderiam seus meios de subsistência, sua segurança alimentar e sua dignidade como seres humanos&#8221;, afirmou o presidente.</p><h2 style="background-color: #f7f8f9; box-sizing: border-box; color: #343a40; font-family: &quot;Open Sans&quot;, sans-serif; font-size: 32px; font-weight: 500; line-height: 1.2; margin-bottom: 0.5rem; margin-top: 0px;">Bolívia</h2><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">No início de seu discurso, Bolsonaro manifestou a preocupação do Brasil com os recentes acontecimentos na&nbsp;<a href="http://agenciabrasil.ebc.com.br/internacional/noticia/2021-03/bolivia-ex-presidente-jeanine-anez-e-presa-por-golpe-contra-morales" style="background-color: transparent; box-sizing: border-box; color: #28a745; font-weight: 700; transition: all 0.3s ease-in-out 0s;" target="_blank">Bolívia</a>. No sábado (13), o governo boliviano informou que a ex-presidente boliviana Jeanine Áñez havia sido detida pelo seu suposto envolvimento em um &#8220;golpe de Estado&#8221;, em 2019, contra o também ex-presidente Evo Morales.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">&#8220;Nosso vizinho e país irmão, onde a ex-presidente e outras autoridades foram presas sob alegação de participação em golpe, que nos parece totalmente descabida. Esperamos que a Bolívia mantenha em plena vigência o estado de direito e a convivência democrática&#8221;, disse Bolsonaro.</p><p style="background-color: #f7f8f9; box-sizing: border-box; color: #495057; font-family: &quot;Source Serif Pro&quot;, serif; font-size: 16px; margin: 0px 0px 1.3rem;">Evo Morales renunciou e fugiu da Bolívia em 2019, em meio a protestos contra seu governo e alegações de fraude eleitoral. Áñez, ex-senadora, assumiu como presidente interina, mas, 11 meses depois, o partido socialista de Morales, o MAS, retornou ao poder, com a vitória de Luis Arce em eleições realizadas em outubro do ano passado.</p><h4 class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center" style="animation-duration: 1s; animation-fill-mode: both; animation-name: fadeInDown; background-color: #f7f8f9; box-sizing: border-box; color: rgb(23, 162, 184) !important; flex: 0 0 83.3333%; font-family: &quot;Source Serif Pro&quot;, serif !important; font-size: 12px; font-style: italic !important; font-weight: 500; line-height: 1.2; margin-bottom: 0.5rem !important; margin-left: 99.9844px; margin-top: 0.5rem !important; max-width: 83.3333%; padding-left: 15px; padding-right: 15px; position: relative; text-align: center !important; width: 999.984px;">Por Andreia Verdélio &#8211; Repórter da Agência Brasil&nbsp;</h4>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Marcadores:
<a class='item-tag' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica' rel='tag' title='Política'>Política</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='http://twitter.com/share?text=Covid-19: Bolsonaro apela por apoio de organismos internacionais&url=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='http://www.facebook.com/share.php?v=4&u=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html&t=Covid-19: Bolsonaro apela por apoio de organismos internacionais' onclick='window.open(this.href,&#39;sharer&#39;, &#39;toolbar=0,status=0,width=626,height=436&#39;); return false;' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='https://plus.google.com/share?url=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/s72-w640-c-h382/bolsonaro%2B3.jpg' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='http://pinterest.com/pin/create/button/?url=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html&media=https://1.bp.blogspot.com/-NKZikqZ9EAE/YFD2ruttlLI/AAAAAAAALyY/d1LvEFPEjUkx1fsKktJDSJbwttKpCQdYwCNcBGAsYHQ/s72-w640-c-h382/bolsonaro%2B3.jpg&description=Covid-19: Bolsonaro apela por apoio de organismos internacionais' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text=Covid-19: Bolsonaro apela por apoio de organismos internacionais http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html&title=Covid-19: Bolsonaro apela por apoio de organismos internacionais&summary=O presidente Jair Bolsonaro apelou a organismos financeiros internacionais por mais ações que apoiem “de forma decisiva e coordenada” os esf...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text='Covid-19: Bolsonaro apela por apoio de organismos internacionais' data-url='http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html' href='http://www.stumbleupon.com/badge?url=http://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html&title=Covid-19: Bolsonaro apela por apoio de organismos internacionais' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
<span class='item-control blog-admin pid-331342999'>
<a href='https://www.blogger.com/post-edit.g?blogID=6423747212910034106&postID=4212077283584729240&from=pencil' rel='nofollow' title='Editar postagem'><i class='fa fa-pencil-square'></i></a>
</span>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.roteironoticias.com.br/2021/03/em-sua-8-disputa-da-copa-do-brasil.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'><span></span><div>Postagem mais antiga</div></a>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<h4 id='comment-post-message'>
Postar um comentário
</h4>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>Comentários são de responsabilidade se seus autores</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6423747212910034106&postID=4212077283584729240' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
		BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.roteironoticias.com.br/feeds/4212077283584729240/comments/default' target='_blank' title='Assinar:' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
<!--comentarios face-->
<div id='fb-root'></div>
<script async='async' defer='defer'>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-colorscheme='light' data-num-posts='50' data-width='740' href=''></div><!--comentarios face-->
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right' style='padding-bottom: 20px !important;float: right;position: relative !important;'>
<div id='sidebar-bottom'>
<div class='sidebar section' id='sidebar-bottom1'><div class='widget Image' data-version='1' id='Image5'>
<h2>Casa Aurora</h2>
<div class='widget-content'>
<a href='www.casaaurora.com.br'>
<img alt='Casa Aurora' height='250' id='Image5_img' src='http://1.bp.blogspot.com/-9WuCizjpKXQ/XySDLfKlUWI/AAAAAAAAJU0/imPwQZEi1foxndD8c8TCCAjtMbWt3mlRQCK4BGAYYCw/s1600/casa%2Baurora.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div style='font-size:0px !important'>Anúncio 12</div>
<div class='widget-content'>
<img alt='Anúncio 12' height='214' id='Image10_img' src='http://4.bp.blogspot.com/-rBc1OpvDdbc/Xxjo4w_-LbI/AAAAAAAAFjU/5LcZRRmVumg9MsVuI7UCalZ43KINrmMAACK4BGAYYCw/s320/baner%2Bcorona.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div style='font-size:0px !important'>exame</div>
<div class='widget-content'>
<img alt='exame' height='150' id='Image7_img' src='http://2.bp.blogspot.com/-KFlIPD1bQe8/XxjpCCbHlUI/AAAAAAAAFjc/QKcy_PXuac4tVx2eJwriK-NuFEO8QQHPwCK4BGAYYCw/s1600/Banner-Exame-Guarant%25C3%25A3-do-Norte.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div style='font-size:0px !important'>City Gás</div>
<div class='widget-content'>
<img alt='City Gás' height='177' id='Image8_img' src='http://4.bp.blogspot.com/-DD4GZlk59rU/YDkOFS-XyzI/AAAAAAAALlo/u01NvxHijI49e8e8HZMUSq883EGzI3NGgCK4BGAYYCw/s1600/city%2Bgas.jpg' width='314'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<div style='font-size:0px !important'>ACEG</div>
<div class='widget-content'>
<a href='www.acegmt.com.br'>
<img alt='ACEG' height='96' id='Image9_img' src='http://3.bp.blogspot.com/-rnXBjcv0Ros/X_X5-cPe59I/AAAAAAAAK60/NbNAqLXs98oIoxLOqkGpgnXqL__Q8KAkgCK4BGAYYCw/s1600/baner%2Bacegmt.jpg' width='314'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<div style='font-size:0px !important'>memorial</div>
<div class='widget-content'>
<img alt='memorial' height='166' id='Image11_img' src='http://4.bp.blogspot.com/-zbYTDQbG8YY/XxjpLWeommI/AAAAAAAAFj4/fDVynDCzGgACEYlTIThewHOHAK4Mi_9RwCK4BGAYYCw/s320/pax%2Bmemorial.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<div style='font-size:0px !important'>Piracema</div>
<div class='widget-content'>
<a href='http://http://www.mt.gov.br/'>
<img alt='Piracema' height='250' id='Image12_img' src='http://3.bp.blogspot.com/-pgNRjr-ZEFI/X89pRV1wyPI/AAAAAAAAKkA/bVqogjtuDSINetK27lRhzS0_L3-NkJOIgCK4BGAYYCw/s1600/baner%2Bpesca.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer section' id='footer1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Cadernos</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Agronot%C3%ADcias'>Agronotícias</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Analista%20Pol%C3%ADtico'>Analista Político</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Destaque'>Destaque</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Esporte'>Esporte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Gata%20Roteiro'>Gata Roteiro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Guarant%C3%A3%20do%20Norte'>Guarantã do Norte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Matup%C3%A1'>Matupá</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica'>Política</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Regional'>Regional</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Sa%C3%BAde'>Saúde</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
Face
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Tempo</h2>
<div class='widget-content'>
Tempo
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Horóscopo</h2>
<div class='widget-content'>
Horoscopo
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.roteironoticias.com.br/'>Roteiro Notícias - Guarantã do Norte e Região</a> &#169; Todos os direitos reservados - Qualquer material nao pode ser publicado, transmitido, reescrito ou distribuido sem autorização</div>
<div class='pull-right'><a href='http://www.altacmsistemas.com' rel='nofollow' style='color: white;font-weight: bold;' target='_blank'>WEBSITE DESENVOLVIDO POR: <img alt='Tenha um site!' src='http://1.bp.blogspot.com/-aeTHBZ3aoHw/WPLo-fbr8vI/AAAAAAAABUA/v6yIkxhZ7Y8jrSx_xPuVByQpuvbahcNfwCK4B/s200/ACMTECrodape.png'/></a></div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Nome' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='E-mail' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Mensagem' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Enviar'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6423747212910034106\x26blogName\x3dRoteiro+Not%C3%ADcias+-+Guarant%C3%A3+do+Norte+...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.roteironoticias.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.roteironoticias.com.br/\x26targetPostID\x3d4212077283584729240\x26blogPostOrPageUrl\x3dhttp://www.roteironoticias.com.br/2021/03/covid-19-bolsonaro-apela-por-apoio-de.html\x26vt\x3d-8696393645510641536',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
</div> <!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js' type='text/javascript'></script>
<script src='//cdn.jsdelivr.net/g/jquery.easing@1.3(jquery.easing.1.3.min.js),jquery.mcustomscrollbar@3.0.8(jquery.mCustomScrollbar.concat.min.js),sharrre@1.3.5(jquery.sharrre.min.js),postscribe@1.3.2(postscribe.min.js)' type='text/javascript'></script>
<script type='text/javascript'>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</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1664339785-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>