<!DOCTYPE html>
<html class='v2  ltr' dir='ltr' id='sevidahtml' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.roteironoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Roteiro Notícias - Guarantã do Norte e Região - RSS" href="http://www.roteironoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="https://www.blogger.com/feeds/6423747212910034106/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/8743317744202391194/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1262385861-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' rel='image_src'/>
<meta content='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' property='og:url'/>
<meta content=' Governador de MT recebe relatório da Comissão de Segurança da AL' property='og:title'/>
<meta content='O deputado Claudinei entregou o documento com todas as informações sobre as necessidades identificadas em 13 polos regionais da Risp de MT D...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w1200-h630-p-k-no-nu/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
 Governador de MT recebe relatório da Comissão de Segurança da AL | Roteiro Notícias - Guarantã do Norte e Região
</title>
<meta content='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' property='og:image'/>
<meta content='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' name='twitter:image'/>
<meta content='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' itemprop='image'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Metadata Facebook -->
<meta content='Roteiro Notícias - Guarantã do Norte e Região' property='og:site_name'/>
<meta content='Roteiro Notícias - Guarantã do Norte e Região:  Governador de MT recebe relatório da Comissão de Segurança da AL' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' property='og:url'/>
<meta content='100002549773049' property='fb:admins'/>
<!-- Metadata Twitter -->
<meta name='twitter:card' value='summary'/>
<meta content='Roteiro Notícias - Guarantã do Norte e Região:  Governador de MT recebe relatório da Comissão de Segurança da AL' name='twitter:title'/>
<meta content='@publisher_handle' name='twitter:site'/>
<meta content='@author_handle' name='twitter:creator'/>
<!-- Schema.org markup for Google+ -->
<meta content='Roteiro Notícias - Guarantã do Norte e Região:  Governador de MT recebe relatório da Comissão de Segurança da AL' itemprop='name'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6423747212910034106&amp;zx=4cfff6ce-5656-4219-abd5-78615932c1ef' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6423747212910034106&amp;zx=4cfff6ce-5656-4219-abd5-78615932c1ef' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-9593969290108590 -->

</head>
<body class='item' id='webpage' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='body-area' id='body-area'>
<div class='container-outer'>
<div class="item container" id="outer-wrapper">
<div id='fb-root'></div>
<script>
var d = document.getElementById("webpage");d.className = d.className + " loadinghtml";
cookieChoices = {};
</script>
<div class='admin row' style='display:none'>
<div class='option section' id='option'>
<div class='widget HTML' data-version='1' id='HTML850'>
</div>
</div>
</div>
<div class='header-wrap' id='header-wrapper'>
<div class='top-header'>
<div class='wrap head-wrap'>
<div class='top-date'><div style='display:none'><span id='dplace'></span><span id='tplace'></span></div>
<div style='float:right'>Bem-vindo(a). Hoje é <script language='JavaScript'>
hoje = new Date()
dia = hoje.getDate()
dias = hoje.getDay()
mes = hoje.getMonth()
ano = hoje.getYear()
if (dia < 10)
dia = "0" + dia
if (ano < 2000)
ano = 1900 + ano
function NArray (n)
{
this.length = n
}
NomeDiaWMOnline = new NArray(7)
NomeDiaWMOnline[0] = "Domingo"
NomeDiaWMOnline[1] = "Segunda-feira"
NomeDiaWMOnline[2] = "Terça-feira"
NomeDiaWMOnline[3] = "Quarta-feira"
NomeDiaWMOnline[4] = "Quinta-feira"
NomeDiaWMOnline[5] = "Sexta-feira"
NomeDiaWMOnline[6] = "Sábado"
NomeMesWMOnline = new NArray(12)
NomeMesWMOnline[0] = "janeiro"
NomeMesWMOnline[1] = "fevereiro"
NomeMesWMOnline[2] = "março"
NomeMesWMOnline[3] = "abril"
NomeMesWMOnline[4] = "maio"
NomeMesWMOnline[5] = "junho"
NomeMesWMOnline[6] = "julho"
NomeMesWMOnline[7] = "agosto"
NomeMesWMOnline[8] = "setembro"
NomeMesWMOnline[9] = "outubro"
NomeMesWMOnline[10] = "novembro"
NomeMesWMOnline[11] = "dezembro"
document.write (NomeDiaWMOnline[dias] + ", " + dia + " de " + NomeMesWMOnline[mes] + " de " + ano)
</script> Guarantã do Norte - MT</div>
</div>
<div class='top-menu-sec navi no-items section' id='top-menu-sec'>
</div>
<div class='top-social-sec no-items section' id='top-social-sec'>
</div>
<div class='clear'></div>
</div>
</div>
<div class='middle-header'>
<div class='wrap head-wrap'>
<header class='header' id='header-area' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<meta content='Roteiro Notícias - Guarantã do Norte e Região' itemprop='name'/>
<div id='header-inner'>
<a href='http://www.roteironoticias.com.br/' style='display: block'>
<img alt='Roteiro Notícias - Guarantã do Norte e Região' height='116px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-8KeAUKGa9YA/VTfzHFXHK9I/AAAAAAAAAAQ/oO_5Me5YPjs/s300/logo.gif' style='display: block' title='Roteiro Notícias - Guarantã do Norte e Região' width='300px; '/>
</a>
</div>
<p class='title imageheader' itemprop='headline'>
<a href='http://www.roteironoticias.com.br/' itemprop='url'>Roteiro Notícias - Guarantã do Norte e Região</a>
</p>
</div></div>
</header>
<div class='topads section' id='topads'><div class='widget Image' data-version='1' id='Image98'>
<div style='font-size:0px !important'>Guarantã Turbo</div>
<div class='widget-content'>
<img alt='Guarantã Turbo' height='90' id='Image98_img' src='http://4.bp.blogspot.com/-hcSG7eOrOmg/XxjniuHXcVI/AAAAAAAAFjI/RcBiUpK-nVkEp8F_RWaSdCLKob7iufnNgCK4BGAYYCw/s1600/GIF%2BGUARANTA%2BTURBO%2B%25281%2529.gif' width='728'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image98"));' rel='nofollow' target='configImage98' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='bottom-header'>
<div class='wrap head-wrap'>
<div class='main-nav'>
<div class='sc-move'></div>
<span class='resbutton btn'></span>
<nav class='mainnav-area' id='mainnav-area' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<div class='navi section' id='midnav'><div class='widget LinkList' data-version='1' id='LinkList854'>
<a class='home-icon btn' href='http://www.roteironoticias.com.br/' title='Roteiro Notícias - Guarantã do Norte e Região'><i class='fa fa-home'></i></a>
<div class='widget-content'>
<ul class='menu main-menu' id='mainnavi'>
<li><a href='http://www.roteironoticias.com.br' itemprop='url' title='Início'><span itemprop='name'>Início</span></a></li>
<li><a href='http://#' itemprop='url' title='Cadernos'><span itemprop='name'>Cadernos</span></a></li>
<li><a href='#' itemprop='url' title='_Regionais'><span itemprop='name'>_Regionais</span></a></li>
<li><a href='#' itemprop='url' title='_Política'><span itemprop='name'>_Política</span></a></li>
<li><a href='#' itemprop='url' title='_Polícia'><span itemprop='name'>_Polícia</span></a></li>
<li><a href='#' itemprop='url' title='_Mundo'><span itemprop='name'>_Mundo</span></a></li>
<li><a href='#' itemprop='url' title='_Geral'><span itemprop='name'>_Geral</span></a></li>
<li><a href='#' itemprop='url' title='_Vídeos'><span itemprop='name'>_Vídeos</span></a></li>
<li><a href='#' itemprop='url' title='_Fotos'><span itemprop='name'>_Fotos</span></a></li>
<li><a href='#' itemprop='url' title='_Esporte'><span itemprop='name'>_Esporte</span></a></li>
<li><a href='#' itemprop='url' title='_Destaques'><span itemprop='name'>_Destaques</span></a></li>
<li><a href='#' itemprop='url' title='Contato'><span itemprop='name'>Contato</span></a></li>
<li><a href='#' itemprop='url' title='Anuncie'><span itemprop='name'>Anuncie</span></a></li>
<li><a href='#' itemprop='url' title='Sobre o Site'><span itemprop='name'>Sobre o Site</span></a></li>
<li><a href='#' itemprop='url' title='Classificados'><span itemprop='name'>Classificados</span></a></li>
</ul>
</div>
</div></div>
</nav>
<div id='search' style='width: 232px;float: right;margin-top: 12px;'>
<form action='/search' id='searchform' method='get'>
<div><input class='field' id='s' name='q' onblur='if (this.value == &#39;&#39;) {this.value = &#39;Digite sua busca..&#39;;}' onfocus='if (this.value == &#39;Digite sua busca..&#39;) {this.value = &#39;&#39;;}' style='color: #ff0000' type='text' value='Digite sua busca..'/>
<input class='submit' name='submit' type='submit' value='Buscar'/></div>
</form>
</div>
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='topfeatured-area'>
<div class='wrap'>
<div class='ticker-area'>
<div class='sidebar section' id='newsticker'><div class='widget Image' data-version='1' id='Image867'>
<div style='margin-top: 25px;font-size:0px !important'>clinica domingos salomão</div>
<div class='widget-content'>
<img alt='clinica domingos salomão' height='194' id='Image867_img' src='http://1.bp.blogspot.com/-OPDqI4CtM9w/X3-l_dV6bvI/AAAAAAAAJ8M/el4sbsSaW7oaMe8BV1VfxoMA-GKda149QCK4BGAYYCw/s1600/clinica3.jpg' width='1111'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image867"));' rel='nofollow' target='configImage867' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='content-wrapper content-wrapper-top' id='content-wrapper'>
<div class='wrap'>
<div class='main-wrapper' id='main-wrapper' style='min-width: 560px; max-width: 750px!important;padding-right: 0 !important;float: left;padding-left: 0 !important;'>
<div class='innerwrap'>
<div class='main-area section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post-featured'></div>
<div class='breadcrumbs' itemscope='' itemtype='http://schema.org/BreadcrumbList'>
<span><a class='homex' href='http://www.roteironoticias.com.br/'><span>Página inicial</span></a></span><i class='fa fa-angle-right'></i>
<span class='ultagnya'>
<span class='labeltag' itemprop='itemListElement' itemscope='' itemtype='http://schema.org/ListItem'>
<a href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica' itemprop='item' typeof='WebPage'><span itemprop='name'>Política</span></a>
</span>
<i class='fa bread-title fa-angle-right'></i><span class='bread-title'> Governador de MT recebe relatório da Comissão de Segurança da AL</span>
</span>
</div>
<div class='clear'></div>
<article class='post hentry' id='8743317744202391194' itemscope='' itemtype='http://schema.org/BlogPosting'>

		  <h1 class='post-title entry-title h1' itemprop='name headline'>
		  
<a href='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' itemprop='url' title=' Governador de MT recebe relatório da Comissão de Segurança da AL'> Governador de MT recebe relatório da Comissão de Segurança da AL</a>
<div class='post-subtitle'></div>

		  </h1>
		  
<div class='item-topmeta'>
<meta content='2021-02-04T10:29:00-08:00' itemprop='datePublished'/>
<span class='item-info dateinfo'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' rel='bookmark' title='permanent link'><abbr class='published updated' datetime='fevereiro 04, 2021' title='2021-02-04T10:29:00-08:00'>fevereiro 04, 2021</abbr></a>
</span>
<div class='more-options'>
<span class='zoomingtext'>
<a class='zoom-text zoom-in-text' href='#A+' title='zoom-in-text'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-' title='zoom-out-text'>A<span>-</span></a>
</span>
<span class='more-button'>
<a class='button_Imprimir' onClick='window.Imprimir()'><i class='fa fa-Imprimir'></i> Imprimir</a>
<a class='button_email' href='http://www.blogger.com/share-post.g?blogID=6423747212910034106&postID=8743317744202391194&target=email' target='_blank' title='Enviar por e-mail'><i class='fa fa-envelope'></i> Email</a>
</span>
<div class='text-finder-area'>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input placeholder='Find...' type='text'/>
<input type='reset' value='&times;'/>
</form>
<span class='btntextFind'><i class='fa fa-search'></i></span>
</div>
</div>
</div>
<meta content='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' itemprop='image'/>
<div class='post-body entry-content' id='post-body-8743317744202391194' itemprop='description articleBody'>
<p>O deputado Claudinei entregou o documento com todas as informações sobre as necessidades identificadas em 13 polos regionais da Risp de MT</p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/s1280/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="852" data-original-width="1280" height="426" src="https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/w640-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg" width="640" /></a></div><div class="separator" style="clear: both; text-align: center;"><i><span style="color: #2b00fe;">Deputados estaduais na entrega de relatório da Comissão da AL ao governador de MT</span></i></div><p><span style="font-size: medium;">O deputado estadual e presidente da Comissão de Segurança Pública e Comunitária da Assembleia Legislativa de Mato Grosso (ALMT), Delegado Claudinei (PSL), esteve no Palácio Paiaguás, em Cuiabá (MT), para formalizar a entrega de relatório ao governador de Mato Grosso, Mauro Mendes. No documento consta as principais demandas das instituições de 13 polos regionais da Região Integrada de Segurança Pública (Risp) de Mato Grosso.&nbsp;</span></p><p><span style="font-size: medium;">&#8220;Estando a frente da Comissão de Segurança há um ano, junto com outros integrantes parlamentares envolvidos, buscamos fazer um trabalho diferenciado neste período. Fizemos visitas aos polos regionais do interior de Mato Grosso, como parceiros da segurança pública, inclusive todos os locais que fomos &#8211; aproveitávamos para estender os contatos com os representantes da gestão pública dos municípios, como, também, dos Conselhos de Segurança Pública (Consegs)&#8221;, explica Claudinei ao chefe do executivo no início da reunião.&nbsp;</span></p><p><span style="font-size: medium;">Para dar um panorama sobre a realidade e dificuldades enfrentadas pelas instituições de segurança pública, o parlamentar expôs a falta de efetivo que chega a ter um servidor para atender o plantão sozinho na unidade e outro fica de sobreaviso. &#8220;A gente constatou em alguns municípios que tem delegacias sem delegado de polícia, algumas cadeias públicas precisando de aumento de profissionais. Na verdade, o mais preocupante foi a estrutura física precária de todas as Politecs (Perícia Oficial e Identificação Técnica), exceto do município de Pontes e Lacerda, como, também, a falta de efetivo&#8221;, comenta Claudinei.</span></p><p><span style="font-size: medium;">Politec</span></p><p><span style="font-size: medium;">Referente a Politec que foi um dos pontos que mais preocupou o presidente da Comissão de Segurança foi a questão das condições precárias que os servidores enfrentam na instituição. Ele ressalvou que tem unidade que os médicos legistas executam os trabalhos com os cadáveres em terreno aberto. &#8220;Em Água Boa, por exemplo, isso é feito. Algumas salas funcionam junto com o Cisc (Centro Integrado de Segurança e Cidadania) da Polícia Civil, eles não têm um imóvel específico para o IML (Instituto Médico Legal), o exame pericial é feito ao lado do prédio. Trouxemos este relatório que é um estudo para ser analisado, considero que a Politec merece atenção especial de todos&#8221;, ressalva.&nbsp;</span></p><p><span style="font-size: medium;">O deputado estadual João de Matos (MDB) que acompanhou a visita na Politec de Tangará da Serra, frisou que alguns médicos legistas se afastaram e com a redução de profissionais acaba a unidade ficando sem plantonista para o devido atendimento à população. &#8220;Com a falta de plantonista em dois ou três dias, o corpo é encaminhado para Campo Novo e volta para a cidade. O Estado deve abrir um convênio para médicos credenciados. É uma responsabilidade muito grande e o salário baixo&#8221;, diz o parlamentar que é membro suplente da Comissão de Segurança.&nbsp;</span></p><p><span style="font-size: medium;">Perante a apresentação destes fatos, o governador entrou imediatamente em contato por telefone com o diretor-geral da Politec, Rubens Sadao Okada, para saber da quantidade de médicos já credenciados e entender a baixa adesão destes profissionais na instituição. &#8220;Precisamos resolver isso. Pior momento na vida das pessoas é quando alguém morre. O Estado, no mínimo, neste momento, tem que ser mais eficiente. Melhor fazermos um horário flexível para os médicos credenciados. Temos que atender melhor a sociedade estadual, isso está realmente ruim&#8221;, declara.&nbsp;</span></p><p><span style="font-size: medium;">Mendes solicitou ao Okada um levantamento da média de ocorrências na Politec em cada polo regional e avaliar o número de profissionais para ser apresentado, nesta sexta-feira (5), a ser discutido juntamente com o secretário de Segurança Pública de Mato Grosso (Seduc), Alexandre Bustamente. &#8220;Traga três alternativas &#8211; concurso, teste seletivo e melhorar o valor desta remuneração. Vê o custo destas três alternativas, assim que tiver pronto é para discutir comigo. Precisamos resolver isso&#8221;, trata Mendes com o diretor-geral que afirmou aos parlamentares que já havia autorizado o credenciamento dos médicos.&nbsp;</span></p><p><span style="font-size: medium;">Demandas&nbsp;</span></p><p><span style="font-size: medium;">Outros assuntos discutidos no encontro foram sobre a nomeação dos aprovados no concurso público do Sistema Penitenciário e a construção dos prédios do Sistema Socioeducativo. &#8220;Este encontro foi bastante produtivo e vamos aguardar o retorno do governo estadual quanto às soluções perante os problemas identificados nos 13 polos regionais da Risp. Estamos acompanhando e com a expectativa para resolver as dificuldades enfrentadas pelos servidores das forças de segurança&#8221;, conclui Claudinei que também fará a entrega pessoalmente do relatório ao secretário Bustamante, já que não foi possível contar com a presença dele no encontro junto ao chefe executivo.</span></p><p><span style="font-size: medium;">Além da presença dos deputados estaduais Claudinei e João, marcaram presença o presidente da Casa de Leis, Eduardo Botelho (DEM), João Batista (PROS), Dr. Gimenez (PV) e Silvio Fávero (PSL) que é vice-presidente da Comissão de Segurança.</span></p><p><span style="font-size: medium;">Risp - A Comissão de Segurança realizou as visitas aos polos regionais entre os meses de junho a dezembro de 2020, sendo que foram atendidos os municípios de Barra do Garças, Primavera do Leste, Rondonópolis, Nova Mutum, Cáceres, Água Boa, Juína, Pontes e Lacerda, Tangará da Serra, Alta Floresta, Guarantã do Norte, Sinop e Vila Rica. Essa metodologia de identificar, de forma presencial, as necessidades das instituições foi uma novidade na história do parlamento estadual.</span></p><p><i><span style="color: #2b00fe;">Por Samantha dos Anjos - Assessoria de Imprensa&nbsp;</span></i></p>
</div>
<div class='clear'></div>
<div class='page-place'></div>
<div class='bottom-infoitem'>
<div class='itemtags'>
Marcadores:
<a class='item-tag' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica' rel='tag' title='Política'>Política</a>
</div>
<div class='item-share'>
<a class='icons-twitter dhref' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='http://twitter.com/share?text= Governador de MT recebe relatório da Comissão de Segurança da AL&url=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html&via=' rel='nofollow' target='_blank' title='Twitter Tweet'><i class='fa fa-twitter'></i><span></span></a>
<a class='icons-facebook dhref' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='http://www.facebook.com/share.php?v=4&u=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html&t= Governador de MT recebe relatório da Comissão de Segurança da AL' onclick='window.open(this.href,&#39;sharer&#39;, &#39;toolbar=0,status=0,width=626,height=436&#39;); return false;' rel='nofollow' target='_blank' title='Facebook Share'><i class='fa fa-facebook'></i><span></span></a>
<a class='icons-gplus dhref' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='https://plus.google.com/share?url=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' rel='nofollow' target='_blank' title='Google Plus Share'><i class='fa fa-google-plus'></i><span></span></a>
<a class='icons-pinterest dhref' data-img='https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/s72-w640-c-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='http://pinterest.com/pin/create/button/?url=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html&media=https://1.bp.blogspot.com/-1ulZrbDdJK0/YBw8yUjKP4I/AAAAAAAALS0/O_5HXHb4XGY6UXvjm28E5SjGAwiTx7w0wCNcBGAsYHQ/s72-w640-c-h426/WhatsApp%2BImage%2B2021-02-04%2Bat%2B14.47.20.jpeg&description= Governador de MT recebe relatório da Comissão de Segurança da AL' rel='nofollow' target='_blank' title='Share to pinterest'><i class='fa fa-pinterest'></i><span></span></a>
<a class='icons-whatsapp' href='whatsapp://send?text= Governador de MT recebe relatório da Comissão de Segurança da AL http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' onclick='window.parent.null' rel='nofollow' target='_top' title='Share to whatsapp'><i class='fa fa-whatsapp'></i><span></span></a>
<a class='icons-linkedin dhref' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html&title= Governador de MT recebe relatório da Comissão de Segurança da AL&summary=O deputado Claudinei entregou o documento com todas as informações sobre as necessidades identificadas em 13 polos regionais da Risp de MT D...' rel='nofollow' target='_blank' title='Share to linkedin'><i class='fa fa-linkedin'></i><span></span></a>
<a class='icons-stumbleupon dhref' data-text=' Governador de MT recebe relatório da Comissão de Segurança da AL' data-url='http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html' href='http://www.stumbleupon.com/badge?url=http://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html&title= Governador de MT recebe relatório da Comissão de Segurança da AL' rel='nofollow' target='_blank' title='Share to stumbleupon'><i class='fa fa-stumbleupon'></i><span></span></a>
</div>
</div>
<span class='item-control blog-admin pid-331342999'>
<a href='https://www.blogger.com/post-edit.g?blogID=6423747212910034106&postID=8743317744202391194&from=pencil' rel='nofollow' title='Editar postagem'><i class='fa fa-pencil-square'></i></a>
</span>
</article>
<div class='blog-pager blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<span class='linkgrey left'><span></span><div>This is the most recent post.</div></span>
<a class='blog-pager-older-link-item' href='http://www.roteironoticias.com.br/2021/02/palmeiras-se-hospeda-em-hotel-de-muito.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'><span></span><div>Postagem mais antiga</div></a>
</div>
</div>
<div class='related_posts' id='related_posts'></div>
<div class='comments'>
<h4 id='comment-post-message'>
Postar um comentário
</h4>
<div class='default-comment comment-box' id='blogger_cm'>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='addnew-comment comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>Comentários são de responsabilidade se seus autores</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6423747212910034106&postID=8743317744202391194' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
		BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.roteironoticias.com.br/feeds/8743317744202391194/comments/default' target='_blank' title='Assinar:' type='application/atom+xml'>Postar comentários (Atom)</a>
</div>
</div>
</div></div>
<!--comentarios face-->
<div id='fb-root'></div>
<script async='async' defer='defer'>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-colorscheme='light' data-num-posts='50' data-width='740' href=''></div><!--comentarios face-->
</div>
</div>
<aside class='sidebar-area' id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar-right' style='padding-bottom: 20px !important;float: right;position: relative !important;'>
<div id='sidebar-bottom'>
<div class='sidebar section' id='sidebar-bottom1'><div class='widget Image' data-version='1' id='Image5'>
<h2>Casa Aurora</h2>
<div class='widget-content'>
<a href='www.casaaurora.com.br'>
<img alt='Casa Aurora' height='250' id='Image5_img' src='http://1.bp.blogspot.com/-9WuCizjpKXQ/XySDLfKlUWI/AAAAAAAAJU0/imPwQZEi1foxndD8c8TCCAjtMbWt3mlRQCK4BGAYYCw/s1600/casa%2Baurora.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<div style='font-size:0px !important'>Anúncio 12</div>
<div class='widget-content'>
<img alt='Anúncio 12' height='214' id='Image10_img' src='http://4.bp.blogspot.com/-rBc1OpvDdbc/Xxjo4w_-LbI/AAAAAAAAFjU/5LcZRRmVumg9MsVuI7UCalZ43KINrmMAACK4BGAYYCw/s320/baner%2Bcorona.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<div style='font-size:0px !important'>exame</div>
<div class='widget-content'>
<img alt='exame' height='150' id='Image7_img' src='http://2.bp.blogspot.com/-KFlIPD1bQe8/XxjpCCbHlUI/AAAAAAAAFjc/QKcy_PXuac4tVx2eJwriK-NuFEO8QQHPwCK4BGAYYCw/s1600/Banner-Exame-Guarant%25C3%25A3-do-Norte.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div style='font-size:0px !important'>City Gás</div>
<div class='widget-content'>
<img alt='City Gás' height='174' id='Image8_img' src='http://3.bp.blogspot.com/-yG6D6AiXmyI/YAq8XlVsQbI/AAAAAAAALIA/oEM394hv8JY-QB5bAUOQOFUp_zl54BUAQCK4BGAYYCw/s1600/gas%2B%25281%2529.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<div style='font-size:0px !important'>ACEG</div>
<div class='widget-content'>
<a href='www.acegmt.com.br'>
<img alt='ACEG' height='96' id='Image9_img' src='http://3.bp.blogspot.com/-rnXBjcv0Ros/X_X5-cPe59I/AAAAAAAAK60/NbNAqLXs98oIoxLOqkGpgnXqL__Q8KAkgCK4BGAYYCw/s1600/baner%2Bacegmt.jpg' width='314'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<div style='font-size:0px !important'>memorial</div>
<div class='widget-content'>
<img alt='memorial' height='166' id='Image11_img' src='http://4.bp.blogspot.com/-zbYTDQbG8YY/XxjpLWeommI/AAAAAAAAFj4/fDVynDCzGgACEYlTIThewHOHAK4Mi_9RwCK4BGAYYCw/s320/pax%2Bmemorial.jpg' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<div style='font-size:0px !important'>Piracema</div>
<div class='widget-content'>
<a href='http://http://www.mt.gov.br/'>
<img alt='Piracema' height='250' id='Image12_img' src='http://3.bp.blogspot.com/-pgNRjr-ZEFI/X89pRV1wyPI/AAAAAAAAKkA/bVqogjtuDSINetK27lRhzS0_L3-NkJOIgCK4BGAYYCw/s1600/baner%2Bpesca.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
</div>
</aside><!-- end sidebar-wrapper -->
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'></div>
</div>
</div>
<!-- end content-wrapper -->
<footer class='footer-area' id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='wrap'>
<div class='footer section' id='footer1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Cadernos</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Agronot%C3%ADcias'>Agronotícias</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Analista%20Pol%C3%ADtico'>Analista Político</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Destaque'>Destaque</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Esporte'>Esporte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Gata%20Roteiro'>Gata Roteiro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Guarant%C3%A3%20do%20Norte'>Guarantã do Norte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Matup%C3%A1'>Matupá</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADcia'>Polícia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica'>Política</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Regional'>Regional</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Sa%C3%BAde'>Saúde</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Facebook</h2>
<div class='widget-content'>
Face
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML11'>
<h2 class='title'>Tempo</h2>
<div class='widget-content'>
Tempo
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' rel='nofollow' target='configHTML11' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>Horóscopo</h2>
<div class='widget-content'>
Horoscopo
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' rel='nofollow' target='configHTML12' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='copyright-area'>
<div class='wrap wrap-bottom'>
<div class='wrap-inner'>
<div class='row'>
<div class='pull-left'><a href='http://www.roteironoticias.com.br/'>Roteiro Notícias - Guarantã do Norte e Região</a> &#169; Todos os direitos reservados - Qualquer material nao pode ser publicado, transmitido, reescrito ou distribuido sem autorização</div>
<div class='pull-right'><a href='http://www.altacmsistemas.com' rel='nofollow' style='color: white;font-weight: bold;' target='_blank'>WEBSITE DESENVOLVIDO POR: <img alt='Tenha um site!' src='http://1.bp.blogspot.com/-aeTHBZ3aoHw/WPLo-fbr8vI/AAAAAAAABUA/v6yIkxhZ7Y8jrSx_xPuVByQpuvbahcNfwCK4B/s200/ACMTECrodape.png'/></a></div>
</div>
</div>
</div>
</div>
</footer><!-- end footer-wrapper -->
<div class='contact-btn-area'><span class='contact-button' title='Contact Us'><i class='fa fa-envelope-o'></i></span></div>
<a class='gotop' href='#webpage' id='gotop' title='Scroll to Top'><i class='fa fa-arrow-up'></i></a>
<div class='contact-sec section' id='contact-sec'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulário de contato</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensagem
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<a class='contact-close' href='#'><i class='fa fa-times'></i></a>
</div></div>
<!-- Contact Us form -->
<div class='hidden-contact' style='display:none'>
<div class='contact section' id='contact'><div class='widget ContactForm' data-version='1' id='ContactForm10'>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm10_contact-form-name' name='name' placeholder='Nome' size='30' type='text' value=''/>
<input class='contact-form-email' id='ContactForm10_contact-form-email' name='email' placeholder='E-mail' size='30' type='text' value=''/>
<div class='clear'></div>
<textarea class='contact-form-email-message' cols='25' id='ContactForm10_contact-form-email-message' name='email-message' placeholder='Mensagem' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm10_contact-form-submit' type='button' value='Enviar'/>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm10_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm10_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- unwanted widgets -->
<div style='display: none'>
<div class='unwanted section' id='unwanted'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tecnologia do <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6423747212910034106\x26blogName\x3dRoteiro+Not%C3%ADcias+-+Guarant%C3%A3+do+Norte+...\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.roteironoticias.com.br/search\x26blogLocale\x3dpt_BR\x26v\x3d2\x26homepageUrl\x3dhttp://www.roteironoticias.com.br/\x26targetPostID\x3d8743317744202391194\x26blogPostOrPageUrl\x3dhttp://www.roteironoticias.com.br/2021/02/governador-de-mt-recebe-relatorio-da.html\x26vt\x3d-6787860846975204622',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
</div>
</div> <!-- end outer-wrapper -->
</div>
</div>
<div class='ltr' id='dectdirect' style='display:none'></div>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js' type='text/javascript'></script>
<script src='//cdn.jsdelivr.net/g/jquery.easing@1.3(jquery.easing.1.3.min.js),jquery.mcustomscrollbar@3.0.8(jquery.mCustomScrollbar.concat.min.js),sharrre@1.3.5(jquery.sharrre.min.js),postscribe@1.3.2(postscribe.min.js)' type='text/javascript'></script>
<script type='text/javascript'>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</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3723667415-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>