<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"> </script> <![endif]-->
<meta content='text/html;charset=UTF-8' http-equiv='Content-Type'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.roteironoticias.com.br/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Roteiro Notícias - Guarantã do Norte e Região - RSS" href="http://www.roteironoticias.com.br/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="https://www.blogger.com/feeds/6423747212910034106/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Roteiro Notícias - Guarantã do Norte e Região - Atom" href="http://www.roteironoticias.com.br/feeds/2043623637142852497/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<link href='https://gallery.mailchimp.com/526e7c230f51ab981c0e8ff3c/images/7bce5886-763e-44b8-b356-b921219a9c82.jpg' rel='image_src'/>
<meta content='http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' property='og:url'/>
<meta content='Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor' property='og:title'/>
<meta content=' Antônio Carlos Zago resolveu aceitar a proposta do Internacional e deixou o comando técnico do Juventude. A diretoria alviverde agiu rápido...' property='og:description'/>
<meta content='https://gallery.mailchimp.com/526e7c230f51ab981c0e8ff3c/images/7bce5886-763e-44b8-b356-b921219a9c82.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- SEO Meta Tag -->
<meta content='Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor' name='keywords'/>
<!-- SEO Title Tag -->
<title>
Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor
        | 
        Roteiro Notícias - Guarantã do Norte e Região
</title>
<meta content='YOUR_APPLICATION_ID' property='fb:app_id'/>
<link href='http://fonts.googleapis.com/css?family=Fjalla+One' rel='stylesheet' type='text/css'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' rel='stylesheet'/>
<link href='https://www.blogger.com/static/v1/widgets/1535467126-widget_css_2_bundle.css' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Raleway:300,400,500,600' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Arimo%3A400%2C700%2C400italic%2C700italic%7CMontserrat%3A400%2C700%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400&ver=1408323976' id='redux-google-fonts-css' media='all' rel='stylesheet' type='text/css'/>
    <style type="text/css">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</style>
<style type='text/css'>
        h2.post-title a, h1.post-title a, h2.post-title, h1.post-title {
          color:#383838;
          font-size:26px;
font-family: Roboto;
font-weight: 700;
font-style: normal;
color: #000000;
font-size: 35px;
margin-top: -15px;
        }
        .top-comment-widget-menu {
          float: left;
          margin: -15px 0 15px;
          padding: 0;
          width: 100%;
          height: 40px;
          background: #444444 url(http://2.bp.blogspot.com/-YxxeRcqP6UI/U6V7A_pfmnI/AAAAAAAAAik/NyzEC4z7POQ/s1600/menu-bg2.png) repeat;
        }
        .top-comment {
          float: left;
          font-size: 14px;
          list-style: none outside none;
          text-transform: uppercase;
          width: 43%;
          margin: 1px;
          padding: 10px 20px !important;
          font-weight: normal;
          color: #fff;
          cursor: pointer;
        }
        #relpost_img_sum .news-text {
          display: none;
        }
        .top-comment.selected {
          cursor: pointer;
          padding: 11px 20px !important;
          margin: 0px 0 0 -16px;
          color: #FFF;
          background: #00BBFF;
          -webkit-transition: all .2s ease-in-out;
          -moz-transition: all .2s ease-in-out;
          -o-transition: all .2s ease-in-out;
          -ms-transition: all .2s ease-in-out;
          transition: all .2s ease-in-out;
        }
        .top-comment.blogico:before {
          content: "\f0d5";
          font-family: fontawesome;
          margin-right: 15px;
        }
        .top-comment.faceico:before {
          content: "\f09a";
          font-family: fontawesome;
          margin-right: 15px;
        }
      </style>
<style type='text/css'>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</style>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="60" height="60" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>
      $(function() {
        $(".set-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>
      //<![CDATA[
      window.selectnav=function(){return function(p,q){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},k=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},l=function(b){for(var c=1;document.getElementById("selectnav"+c);c++){}return b?"selectnav"+c:"selectnav"+(c-1)},n=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;){d+=r}d+=" "}for(f=0;f<c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,i="";j&&(i=-1!==e.className.search(j)||-1!==e.parentElement.className.search(j)?m:"");s&&!i&&(i=e.href===document.URL?m:"");a+='<option value="'+e.href+'" '+i+">"+d+h+"</option>";t&&(e=b.children[f].children[1])&&k(e)&&(a+=n(e))}}1===g&&o&&(a='<option value="">'+o+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+l(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(p))&&k(a)){document.documentElement.className+=" js";var d=q||{},j=d.activeclass||"active1",s="boolean"===typeof d.autoselect?d.autoselect:!0,t="boolean"===typeof d.nested?d.nested:!0,r=d.indent||"\u2192",o=d.label||"- Navigation -",g=0,m=" selected ";a.insertAdjacentHTML("afterend",n(a));a=document.getElementById(l());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();(jQuery);
      //]]></script>
<!--Menu To Drop Down Started-->
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){
        selectnav('menu-main', {
          label: 'Select Here ',
          nested: true,
          autoselect: false,
          indent: '-'
        });
      });
      //]]></script>
<script type='text/javascript'>
      //<![CDATA[
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png'}if(relatedTitles[relatedTitlesNum].length>35)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h1>'+relatedpoststitle+'</h1>');document.write('<div style="clear: both;"/>');while(i<relatedTitles.length&&i<20&&i<maxresults){document.write('<a style="text-decoration:none;margin:0 7px 0px 0;float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><img class="related_img" src="'+thumburl[r]+'"/><br/><div style="width:231px;padding:9px 14px 20px;color:#fff;height:25px;text-align:left;margin:-61px 0px 0px 0px; font: normal 18px OpenSansRegular; line-height:20px;background: #111;opacity: 0.7;filter: alpha(opacity = 70);">'+relatedTitles[r]+'</div></a>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</div>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      imgr=new Array();
      imgr[0]="http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png";
      showRandomImg=true;
      aBold=true;
      summaryPost=150;
      summaryPost1=0;
      summaryTitle=15;
      numposts5=6;
      eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('W V(z){j=(1k)?S.13((A.n+1)*S.1g()):0;l=Y Z();q(e i=0;i<U;i++){e f=z.O.f[i];e G=f.F.$t;e M;e r;g(i==z.O.f.n)u;q(e k=0;k<f.h.n;k++){g(f.h[k].J==\'1i\'){r=f.h[k].B;u}}q(e k=0;k<f.h.n;k++){g(f.h[k].J==\'1n\'&&f.h[k].1o==\'1p/1r\'){M=f.h[k].F.p(" ")[0];u}}g("I"P f){e x=f.I.$t}L g("K"P f){e x=f.K.$t}L e x="";w=f.1j.$t;g(j>A.n-1)j=0;l[i]=A[j];s=x;a=s.D("<l");b=s.D("H=\\"",a);c=s.D("\\"",b+5);d=s.X(b+5,c-b-5);g((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))l[i]=d;e C=[1,2,3,4,5,6,7,8,9,10,11,12];e E=["14","15","16","17","18","19","1a","1b","1c","1d","1e","1f"];e N=w.p("-")[2].1h(0,2);e m=w.p("-")[1];e y=w.p("-")[0];q(e o=0;o<C.n;o++){g(1l(m)==C[o]){m=E[o];u}}e 1m=N+\' \'+m+\' \'+y;e Q=\'<R v="1q"><T v="1s"><a B="\'+r+\'"><l 1t="1u" 1v-1w="1x" v="1y 1z 1A " H="\'+l[i]+\'"/></a></T><a v="1B" B="\'+r+\'">\'+G+\'</a></R>\';1C.1D(Q);j++}}',62,102,'||||||||||||||var|entry|if|link||||img||length|u2|split|for|posturl|||break|class|postdate|postcontent||json|imgr|href|month|indexOf|month2|title|posttitle|src|content|rel|summary|else|pcm|day|feed|in|trtd|li|Math|div|numposts5|recentarticles1|function|substr|new|Array||||floor|Jan|Feb|Mar|Apr|May|Jun|Jul|Aug|Sep|Oct|Nov|Dec|random|substring|alternate|published|showRandomImg|parseInt|daystr|replies|type|text|car|html|thumbE|width|230|min|height|160|Thumbnail|thumbnail|carousel|slider_title|document|write'.split('|'),0,{}))
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[
      imgr = new Array();
      imgr[0] = "http://sites.google.com/site/fdblogsite/Home/nothumbnail.gif";
      showRandomImg = true;
      aBold = true;
      summaryTitle = 25;
      summaryPost = 200; 
      summaryPost2 = 150; 
      numposts8 = 5; 
    eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('K V(N,J){e s=N.u("<");v(e i=0;i<s.h;i++){g(s[i].r(">")!=-1){s[i]=s[i].G(s[i].r(">")+1,s[i].h)}}s=s.1z("");s=s.G(0,J-1);1y s}K 1u(E){j=(1t)?X.1s((F.h+1)*X.1p()):0;o=1o 1n();v(e i=0;i<1m;i++){e f=E.P.f[i];e S=f.W.$t;e Y;e z;g(i==E.P.f.h)A;v(e k=0;k<f.l.h;k++){g(f.l[k].L==\'19\'){z=f.l[k].C;A}}v(e k=0;k<f.l.h;k++){g(f.l[k].L==\'18\'&&f.l[k].17==\'15/1h\'){Y=f.l[k].W.u("")[0];A}}g("Q"R f){e w=f.Q.$t}T g("U"R f){e w=f.U.$t}T e w="";x=f.14.$t;g(j>F.h-1)j=0;o[i]=F[j];s=w;a=s.r("<o");b=s.r("Z=\\"",a);c=s.r("\\"",b+5);d=s.16(b+5,c-b-5);g((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!=""))o[i]=d;e D=[1,2,3,4,5,6,7,8,9,10,11,12];e M=["1a","1b","1c","1d","1e","1f","1g","13","1i","1j","1k","1l"];e O=x.u("-")[2].G(0,2);e m=x.u("-")[1];e y=x.u("-")[0];v(e q=0;q<D.h;q++){g(1q(m)==D[q]){m=M[q];A}}e 1r=O+\' \'+m+\' \'+y;e H=\'<n B="1v"><a C="\'+z+\'"><o B="1w" Z="\'+o[i]+\'"/></a><n B="1x"><I><a C="\'+z+\'">\'+S+\'</a></I><p>\'+V(w,1A)+\'...</p></n></n><n B="1B"></n>\';1C.1D(H);j++}}',62,102,'||||||||||||||var|entry|if|length||||link||div|img||u2|indexOf|||split|for|postcontent|postdate||posturl|break|class|href|month|json|imgr|substring|trtd|h2|chop|function|rel|month2|strx|day|feed|content|in|posttitle|else|summary|removeHtmlTag|title|Math|pcm|src||||August|published|text|substr|type|replies|alternate|January|February|March|April|May|Juny|July|html|September|October|November|December|numposts8|Array|new|random|parseInt|daystr|floor|showRandomImg|showrecentposts|contentdiv|sliderpost|featuredPost|return|join|summaryPost2|clear|document|write'.split('|'),0,{}))
      //]]>
    </script>
<script src='http://freetemplate.googlecode.com/files/contentslider.js'></script>
<script type='text/javascript'>
$(function(){
  var $conteudo = $('#conteudo').width(); // largura do div principal	
  var $banner	= $('#banner');
 
  $banner.animate({ left: ($conteudo /4)}, 900).show(); // aplicando efeito de deslocamento
  // para ajustar o posicionamento do banner, basta aumentar o número da divisão
  // #conteudo tem 1000px dividido por 4 = 250 - então, left será 250
 
  $(".fechar").click(function(event){
     event.preventDefault(); // previne o evento clique
     $("#banner").hide(); // ocultando o banner
  });
});
</script>
<!-- lazy load start www.blogs911.com -->
<script type='text/javascript'>//<![CDATA[
(function(a){a.fn.lazyload=function(b){var c={threshold:0,failurelimit:0,event:"scroll",effect:"show",container:window};if(b){a.extend(c,b)}var d=this;if("scroll"==c.event){a(c.container).bind("scroll",function(b){var e=0;d.each(function(){if(a.abovethetop(this,c)||a.leftofbegin(this,c)){}else if(!a.belowthefold(this,c)&&!a.rightoffold(this,c)){a(this).trigger("appear")}else{if(e++>c.failurelimit){return false}}});var f=a.grep(d,function(a){return!a.loaded});d=a(f)})}this.each(function(){var b=this;if(undefined==a(b).attr("original")){a(b).attr("original",a(b).attr("src"))}if("scroll"!=c.event||undefined==a(b).attr("src")||c.placeholder==a(b).attr("src")||a.abovethetop(b,c)||a.leftofbegin(b,c)||a.belowthefold(b,c)||a.rightoffold(b,c)){if(c.placeholder){a(b).attr("src",c.placeholder)}else{a(b).removeAttr("src")}b.loaded=false}else{b.loaded=true}a(b).one("appear",function(){if(!this.loaded){a("<img />").bind("load",function(){a(b).hide().attr("src",a(b).attr("original"))[c.effect](c.effectspeed);b.loaded=true}).attr("src",a(b).attr("original"))}});if("scroll"!=c.event){a(b).bind(c.event,function(c){if(!b.loaded){a(b).trigger("appear")}})}});a(c.container).trigger(c.event);return this};a.belowthefold=function(b,c){if(c.container===undefined||c.container===window){var d=a(window).height()+a(window).scrollTop()}else{var d=a(c.container).offset().top+a(c.container).height()}return d<=a(b).offset().top-c.threshold};a.rightoffold=function(b,c){if(c.container===undefined||c.container===window){var d=a(window).width()+a(window).scrollLeft()}else{var d=a(c.container).offset().left+a(c.container).width()}return d<=a(b).offset().left-c.threshold};a.abovethetop=function(b,c){if(c.container===undefined||c.container===window){var d=a(window).scrollTop()}else{var d=a(c.container).offset().top}return d>=a(b).offset().top+c.threshold+a(b).height()};a.leftofbegin=function(b,c){if(c.container===undefined||c.container===window){var d=a(window).scrollLeft()}else{var d=a(c.container).offset().left}return d>=a(b).offset().left+c.threshold+a(b).width()};a.extend(a.expr[":"],{"below-the-fold":"$.belowthefold(a, {threshold : 0, container: window})","above-the-fold":"!$.belowthefold(a, {threshold : 0, container: window})","right-of-fold":"$.rightoffold(a, {threshold : 0, container: window})","left-of-fold":"!$.rightoffold(a, {threshold : 0, container: window})"})})(jQuery);$(function(){$("img").lazyload({placeholder:"http://i22.servimg.com/u/f22/15/42/72/40/grey10.gif",effect:"fadeIn",threshold:"-50"})})//]]></script>
<!-- lazy load end www.blogs911.com -->
</head>
<body class='loading' onload='javascript:displayPopup(&#39;ImageBox&#39;)'>
<div id='fb-root'></div>
<script>
      //<![CDATA[
      window.fbAsyncInit = function() {
        FB.init({
          appId : 'YOUR_APPLICATION_ID',
          status : true, // check login status
          cookie : true, // enable cookies to allow the server to access the session
          xfbml : true // parse XFBML
        });
      };
      (function() {
        var e = document.createElement('script');
        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
      //]]>
    </script>
<div class='navbar no-items section' id='navbar'>
</div>
<!-- outer-wrapper start -->
<div id='outer-wrapper'>
<div id='top-nav' style='background:linear-gradient(180deg, #00BBFF 0%, #ffffff 97%);background-image: -o-linear-gradient(180deg, #00BBFF 0%, #ffffff 97%);background-image: -moz-linear-gradient(180deg, #00BBFF 0%, #ffffff 97%);'>
<nav class='top-menu'>
<div id='beakingnews'>
</div>
<script type='text/javascript'>
            //<![CDATA[
            $(document).ready(function () {
              var url_blog = 'http://Bluster-SoraTemplates.blogspot.in/', // Replace With your Blog Url
                  numpostx 	= 20; // Maximum Post
              $.ajax({
                url: ''+url_blog+'/feeds/posts/default?alt=json-in-script&max-results=' + numpostx + '',
                type: 'get',
                dataType: "jsonp",
                success: function(data) {
                  var posturl, posttitle, skeleton = '',
                      entry = data.feed.entry;
                  if (entry !== undefined) {
                    skeleton = "<ul>";
                    for (var i = 0; i < entry.length; i++) {
                      for (var j=0; j < entry[i].link.length; j++)
                      {
                        if (entry[i].link[j].rel == "alternate")
                        {
                          posturl = entry[i].link[j].href;
                          break;
                        }
                      }				
                      posttitle = entry[i].title.$t;
                      skeleton += '<li><a href="' + posturl + '" target="_blank">' + posttitle + '</a></li>';
                    }
                    skeleton += '</ul>';
                    $('#recentpostbreaking').html(skeleton);
                    // kode untuk efek pada breaking news
                    function tick(){
                      $('#recentpostbreaking li:first').slideUp( function () { $(this).appendTo($('#recentpostbreaking ul')).slideDown(); });
                    }
                    setInterval(function(){ tick () }, 5000);
                  } else {
                    $('#recentpostbreaking').html('<span>No result!</span>');
                  }
                },
                error: function() {
                  $('#recentpostbreaking').html('<strong>Error Loading Feed!</strong>');
                }
              });
            });
            //]]>
          </script>
<ul class='social-icons'>
<iframe frameborder='0' height='25' marginheight='0' marginwidth='0' name='flash_player' scrolling='no' src='http://player.suaradionanet.com/13118/player.php' width='300'></iframe>
</ul>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Buscar no Site...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Buscar no Site...'/>
<input type='submit' value=''/>
</form>
</div>
<!-- social media button end -->
</nav>
</div>
<div class='clear'></div>
<!-- header wrapper start -->
<header id='header-wrapper'>
<div class='header section section' id='header'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<div style="font-size:12px; margin-top: -16px;  margin-left: 10px; ">Bem-vindo(a). Hoje é <script language="JavaScript">
hoje = new Date()
dia = hoje.getDate()
dias = hoje.getDay()
mes = hoje.getMonth()
ano = hoje.getYear()
if (dia < 10)
dia = "0" + dia
if (ano < 2000)
ano = 1900 + ano
function NArray (n)
{
this.length = n
}
NomeDiaWMOnline = new NArray(7)
NomeDiaWMOnline[0] = "Domingo"
NomeDiaWMOnline[1] = "Segunda-feira"
NomeDiaWMOnline[2] = "Terça-feira"
NomeDiaWMOnline[3] = "Quarta-feira"
NomeDiaWMOnline[4] = "Quinta-feira"
NomeDiaWMOnline[5] = "Sexta-feira"
NomeDiaWMOnline[6] = "Sábado"
NomeMesWMOnline = new NArray(12)
NomeMesWMOnline[0] = "janeiro"
NomeMesWMOnline[1] = "fevereiro"
NomeMesWMOnline[2] = "março"
NomeMesWMOnline[3] = "abril"
NomeMesWMOnline[4] = "maio"
NomeMesWMOnline[5] = "junho"
NomeMesWMOnline[6] = "julho"
NomeMesWMOnline[7] = "agosto"
NomeMesWMOnline[8] = "setembro"
NomeMesWMOnline[9] = "outubro"
NomeMesWMOnline[10] = "novembro"
NomeMesWMOnline[11] = "dezembro"
document.write (NomeDiaWMOnline[dias] + ", " + dia + " de " + NomeMesWMOnline[mes] + " de " + ano)
</script> Guarantã do Norte - MT</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=header' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.roteironoticias.com.br/' style='display: block'>
<img alt='Roteiro Notícias - Guarantã do Norte e Região' height='165px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-8KeAUKGa9YA/VTfzHFXHK9I/AAAAAAAAAAQ/oO_5Me5YPjs/s1600/logo.gif' style='display: block' width='427px; '/>
</a>
</div>
</div></div>
<div class='header-right' id='header-right'>
<div class='ads section' id='ads'><div class='widget Image' data-version='1' id='Image4'>
<div>Publicidade 1</div>
<div class='widget-content'>
<img alt='Publicidade 1' height='90' id='Image4_img' src='http://3.bp.blogspot.com/-SEenC803YyM/VfRbwekT85I/AAAAAAAAAYQ/q3qZ6P1sFfQ/s1600-r/banner%2Bgta%2Bturbo.gif' width='728'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=ads' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</header>
<!-- header wrapper end -->
<div class='clear'></div>
<!-- secondary navigation menu end -->
<!-- content wrapper start -->
<nav id='nav'>
<!-- secondary navigation menu start -->
<ul class='nav menubar2' id='menu-main'>
<li>
<a href='http://www.roteironoticias.com.br'>
              Página Inicial
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/p/entre-em-contato.html'>
              Contato
            </a>
</li>
<li>
<a href='#'>
              Sobre o Site
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Polícia'>
              Polícia
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Esporte'>
              Esportes
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Política'>
              Política
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Agronotícias'>
              Agronotícias
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Saúde'>
              Saúde
            </a>
</li>
<li>
<a href='http://www.roteironoticias.com.br/search/label/Regional'>
              Regionais
            </a>
</li>
</ul>
</nav>
<div class='clear'></div>
<div id='content-wrapper'>
<div class='clear'></div>
<!-- sidebar wrapper start -->
<!-- sidebar wrapper start -->
<aside id='sidebar-wrapper'>
<div class='sidebar-container'>
<div class='sidebar section section' id='sidebar1'><div class='widget Image' data-version='1' id='Image8'>
<h2>Publicidade</h2>
<div class='widget-content'>
<a href='http://www.faculdadeuniflor.edu.br/'>
<img alt='Publicidade' height='158' id='Image8_img' src='http://4.bp.blogspot.com/-oHrUbmJ4uRw/VleJyjm0c0I/AAAAAAAAAag/0kpsr8XAYyQ/s1600-r/uniflor%2Bgta.gif' width='336'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image8&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' target='configImage8' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Publicidade 2</h2>
<div class='widget-content'>
<img alt='Publicidade 2' height='150' id='Image2_img' src='http://www.uberlandiaemfoco.com.br/images/publicidades/anuncie-50-reais-everglow.jpg' width='300'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>Publicidade 3</h2>
<div class='widget-content'>
<img alt='Publicidade 3' height='150' id='Image3_img' src='http://3.bp.blogspot.com/-mqt-AT4HHD4/VfRYjy_xlYI/AAAAAAAAAYE/i93H8JWgcOE/s1600-r/banner%2Bguarantec.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Publicidade 4</h2>
<div class='widget-content'>
<img alt='Publicidade 4' height='150' id='Image1_img' src='http://4.bp.blogspot.com/-kYTBKGpLCek/VfMDPdgBDDI/AAAAAAAAAXY/ENEH6ishSz8/s1600-r/Banner-Exame-Guarant%25C3%25A3-do-Norte.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Publicidade 5</h2>
<div class='widget-content'>
<img alt='Publicidade 5' height='150' id='Image5_img' src='http://4.bp.blogspot.com/-mzlSb5wGZl0/VfRoRm6_HTI/AAAAAAAAAYg/tVhy1up7rtQ/s1600-r/banner%2Bdrogaria%2Buniverso.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image5&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' target='configImage5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Publicidade 6</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/Pax-Memorial-Servi%C3%A7os-Funer%C3%A1rios-Guarant%C3%A3-do-Norte-Mt-398500736833114/?fref=ts'>
<img alt='Publicidade 6' height='234' id='Image6_img' src='http://4.bp.blogspot.com/-5631KiMIih0/Vl2EZxiRp-I/AAAAAAAAAaw/DorfVonymls/s1600-r/banner%2Bpax%2Bgta.gif' width='500'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Publicidade 10</h2>
<div class='widget-content'>
<img alt='Publicidade 10' height='150' id='Image7_img' src='http://3.bp.blogspot.com/-gGcp5MCS4-k/Vfnr4e7aWwI/AAAAAAAAAZg/_n37IxP6JXE/s1600-r/banner%2Bribeiro%2Binformatica.gif' width='320'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image7&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' target='configImage7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Publicidade 11</h2>
<div class='widget-content'>
<embed height="200" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="http://h1.flashvortex.com/files/12/2_1358003334_25943_713_27753_300_250_8_1_12.swf" type="application/x-shockwave-flash" width="320" wmode="transparent"></embed>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<h2>Publicidade12</h2>
<div class='widget-content'>
<img alt='Publicidade12' height='150' id='Image9_img' src='http://www.uberlandiaemfoco.com.br/images/publicidades/anuncie-50-reais-everglow.jpg' width='300'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Image&widgetId=Image9&action=editWidget&sectionId=sidebar1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' target='configImage9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div class='sidebar section no-items section' id='sidebar'></div>
</div>
</aside>
<!-- sidebar wrapper end -->
<div id='mywrapper'>
<!-- post wrapper start -->
<div id='post-wrapper'>
<div class='post-container'>
<div class='clear'></div>
<div id='singlepage'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.roteironoticias.com.br/' itemprop='url'>
<span itemprop='title'>
                                        Home
                                      </span>
</a>
</span>
                                  / 
                                  
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.roteironoticias.com.br/search/label/Esporte?&max-results=8' itemprop='url'>
<span itemprop='title'>
Esporte
</span>
</a>
</span>

                                  / 
                                  <span>
Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor
</span>
</div>
<div class='blog-posts hfeed'>

                              <div class="date-outer">
                            

                              <div class="date-posts">
                            
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://gallery.mailchimp.com/526e7c230f51ab981c0e8ff3c/images/7bce5886-763e-44b8-b356-b921219a9c82.jpg' itemprop='image'/>
<a name='2043623637142852497'></a>
<h1 class='post-title entry-title' itemprop='name'>
Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor
</h1>
<div class='post-info'>
<span class='author-info'>
<i class='fa fa-user'></i>
<span class='vcard'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/06597344719097396839' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/06597344719097396839' rel='author' title='author profile'>
<span itemprop='name'>
Roteiro Notícias
</span>
</a>
</span>
</span>
</span>
<meta content='http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' itemprop='url'/>
<span class='time-info'>
<i class='fa fa-calendar'></i>
<a class='timestamp-link' href='http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' rel='bookmark' title='permanent link'>
<abbr class='published updated' itemprop='datePublished' title='2016-12-20T03:10:00-08:00'>
03:10
</abbr>
</a>
</span>
<span class='label-info'>
<i class='fa fa-tags'></i>
<a href='http://www.roteironoticias.com.br/search/label/Esporte' rel='tag'>
Esporte
</a>
</span>
<span class='item-control blog-admin pid-331342999'>
<a href='https://www.blogger.com/post-edit.g?blogID=6423747212910034106&postID=2043623637142852497&from=pencil' title='Editar postagem'>
<b style='color:#EE3322;'>
<i class='fa fa-pencil'></i>
                            Edit
                          </b>
</a>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2043623637142852497' itemprop='description articleBody'>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;">Antônio Carlos Zago resolveu aceitar a proposta do Internacional e deixou o comando técnico do Juventude. A diretoria alviverde agiu rápido e oficializou Paulo César Parente como novo treinador. Ele exercia a função de técnico do sub-20 do Juventude e trabalhava de forma integrada com Zago.</span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;">Uma semana após iniciar efetivamente os trabalhos como treinador do Juve, PC Parente foi elogiado pelo atacante Caion, umas das lideranças do elenco jaconero.&nbsp;</span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;"><br /></span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;">&#8220;Posso garantir que o grupo recebeu muito bem o PC. Foi um jogador vitorioso, com passagens em grandes equipes e tem o mesmo espírito vencedor do nosso elenco. Tem tudo para realizar um grande trabalho no comando do Juventude agora como treinador&#8221;, opinou Caion, que recentemente renovou o seu contrato com o clube gaúcho.</span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;"><br /></span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;">O ano de 2016 foi ótimo para o Juventude. O clube alviverde foi vice-campeão gaúcho, chegou às quartas-de-final da Copa do Brasil e subiu à Série B. Com o elenco já treinando intensamente para a próxima temporada, Caion acredita que 2017 tem tudo para ser ainda melhor para torcida Papada.&nbsp;</span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;"><br /></span></span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px; text-align: justify;">
<span style="font-size: 15px;"><span style="color: black;">&#8220;A expectativa para o próximo ano é a melhor possível. Os treinos têm sido muito proveitosos e aos poucos o PC está formando suas ideias de time. Posso garantir que a gente vem bastante forte e o trabalho está sendo feito para que tenhamos ainda mais sucesso do que tivemos em 2016&#8221;, concluiu Caion, uma das esperanças de gols do Juventude</span>.</span></div>
<div style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;">
<br /><img align="none" src="https://gallery.mailchimp.com/526e7c230f51ab981c0e8ff3c/images/7bce5886-763e-44b8-b356-b921219a9c82.jpg" style="display: inline; line-height: 14px; margin: 0px; max-width: 460px; outline: none;" /></div>
<span style="background-color: white; font-family: Arial; font-size: 14px;"><strong>Foto</strong>: Divulgação/Juventude&nbsp;.</span><br style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;" /><strong style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;"><img align="none" height="100" src="http://gallery.mailchimp.com/526e7c230f51ab981c0e8ff3c/images/assinatura.jpg" style="display: inline; height: 100px; line-height: 14px; max-width: 460px; outline: none; width: 100px;" width="100" /></strong><br style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;" /><strong style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;">Arthur Virgílio,</strong><br style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;" /><span style="background-color: white; color: #505050; font-family: Arial; font-size: 14px;">Assessor de Imprensa</span>
<div style='clear: both;'></div>
<div id='share-post'>
<a class='facebook' href='https://www.blogger.com/share-post.g?blogID=6423747212910034106&postID=2043623637142852497&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartilhar no Facebook'>
<span></span>
                                Compartilhar no Facebook
                              </a>
<a class='twitter' href='https://www.blogger.com/share-post.g?blogID=6423747212910034106&postID=2043623637142852497&target=twitter' target='_blank' title='Compartilhar no Twitter'>
<span></span>
                                Compartilhar no Twitter
                              </a>
<a class='google' href='https://plus.google.com/share?url=http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' onclick='javascript:window.open(this.href,   "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;' rel='nofollow' title='Share this on Google+'>
<span></span>
                                Compartilhar no Google Plus
                              </a>
</div>
<div style='clear: both;'></div>
<div id='related-posts'>
<p class='title title-medium'>
<h2>
<span>
                                    Matérias Relacionadas
                                  </span>
</h2>
</p>
<script src='/feeds/posts/default/-/Esporte?alt=json-in-script&callback=related_results_labels_thumbs&max-results=8' type='text/javascript'></script>
<script type='text/javascript'>
                              var currentposturl="http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html";
                              var maxresults=3;
                              var relatedpoststitle="<b></b>";
                              removeRelatedDuplicates_thumbs();
                              printRelatedLabels_thumbs();
                            </script>
</div>
<div class='clear'></div>
</div>
</article>
<div id='top-comment'>
<div class='top-comment-widget-menu clear'>
<ul>
<dl class='top-comment blogico'>
                              Comentar com o Site
                            </dl>
<dl class='top-comment faceico'>
                              Comentar com o Facebook
                            </dl>
</ul>
</div>
<div class='widget2' id='top-comment1'>
<div class='centerare1'>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='komhead'>
<h4>
0
comentários
                                      :
                                    
</h4>
<div class='stripe-line'></div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Postar um comentário
</h4>
<div class='pesan-komentar'>
<p>
Comentários são de responsabilidade se seus autores
</p>
</div>
<a href='https://www.blogger.com/comment-iframe.g?blogID=6423747212910034106&postID=2043623637142852497' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3629047462-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
                          BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '04640257579084730417');
                        </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div>
<div class='widget2' id='top-comment2'>
<div class='centerare2'>
<div class='fbcombox'>
<script src='http://connect.facebook.net/en_US/all.js#xfbml=1'></script>
<div>
<fb:comments colorscheme='light' height='110' href='http://www.roteironoticias.com.br/2016/12/caion-enaltece-receptividade-do-elenco.html' title='Caion enaltece receptividade do elenco do Juventude ao técnico Paulo César Parente e projeta um 2017 ainda mais vencedor' width='639' xid='2043623637142852497'></fb:comments>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
                          //<![CDATA[
                          $(document).ready(function(){
                            $('#top-comment .widget2').hide();
                            $('#top-comment .widget2:first').show();
                            $('.top-comment-widget-menu ul dl:first').addClass('selected');
                            $('.top-comment-widget-menu ul dl').click(function(){ 
                              $('.top-comment-widget-menu ul dl').removeClass('selected');
                              $(this).addClass('selected');
                              $('#top-comment .widget2').hide();
                              $('#top-comment .widget2').eq($('.top-comment-widget-menu ul dl').index(this)).slideDown()(300);
                            });
                          });
                          //]]>
                        </script>
</div>
</div>

                            </div></div>
                          
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.roteironoticias.com.br/2016/12/o-deputado-carlos-bezerra-que-previu-um.html' id='Blog1_blog-pager-newer-link' title='Postagem mais recente'>
Postagem mais recente
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.roteironoticias.com.br/2016/12/futebol-feminino-apos-titulo-camilinha.html' id='Blog1_blog-pager-older-link' title='Postagem mais antiga'>
Postagem mais antiga
</a>
</span>
<a class='home-link' href='http://www.roteironoticias.com.br/'>
Página inicial
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Assinar:
<a class='feed-link' href='http://www.roteironoticias.com.br/feeds/2043623637142852497/comments/default' target='_blank' type='application/atom+xml'>
Postar comentários
                            (
                            Atom
                            )
                          </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'pt_BR'};</script>
</div></div>
</div>
<!--singlepage end-->
</div>
</div>
<!-- post wrapper end -->
</div>
<!--my wrapper end -->
</div>
<!-- content wrapper end -->
<div class='clear'></div>
<aside id='bottombar'>
<div class='left section section' id='left'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>
Tempo
</h2>
<div class='widget-content'>
<div id="cont_8768686b6e3fa787cb533c2e07aeaea4">
  <span id="h_8768686b6e3fa787cb533c2e07aeaea4">Tempo Guaranta Do Norte</span>
  <script type="text/javascript" async src="https://www.tempo.com/wid_loader/8768686b6e3fa787cb533c2e07aeaea4"></script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=left' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='center section tagcloud1 section' id='center'><div class='widget Label' data-version='1' id='Label2'>
<h2>
Categorias
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Agronot%C3%ADcias'>
Agronotícias
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Analista%20Pol%C3%ADtico'>
Analista Político
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Destaque'>
Destaque
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Esporte'>
Esporte
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Gata%20Roteiro'>
Gata Roteiro
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Guarant%C3%A3%20do%20Norte'>
Guarantã do Norte
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Matup%C3%A1'>
Matupá
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADcia'>
Polícia
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Pol%C3%ADtica'>
Política
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Regional'>
Regional
</a>
</li>
<li>
<a dir='ltr' href='http://www.roteironoticias.com.br/search/label/Sa%C3%BAde'>
Saúde
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=center' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='right section section' id='right'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Links</h2>
<div class='widget-content'>
<ul>
<li><a href='http://cms.hospedagem138.webnode.com/'>Hospedagem</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6423747212910034106&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=right' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
<!-- footer wrapper start -->
<footer id='footer-wrapper'>
<div class='footer-left'>
        Copyright &#169; 2014 
        <a href='http://www.roteironoticias.com.br/'>
Roteiro Notícias - Guarantã do Norte e Região
</a>
</div>
<div class='footer-right'>

Created By <a href='http://soratemplates.com/' id='mycontent' rel='dofollow' target='_blank' title='Blogger Templates'>Sora Templates</a> and <a href='http://mybloggerthemes.com/' rel='dofollow' target='_blank' title='Free Blogger Templates'>My Blogger Themes</a>
</div>
</footer>
<!-- footer wrapper end -->
<!-- wrapper end -->
</div>
<div style='font-weight: 700;background: none repeat scroll 0 0 #FFF100; border-top: 5px solid #00BBFF; color: #000000; overflow: hidden; padding: 10px 0 0 10px;  text-align: center;'>
<div class='jorgecontainer'>
  Copyright &#169; <a href='http://www.blogger.com'>Roteiro Notícias - Guarantã do Norte e Região</a>
<div id='credits'>
Rua Natal, 550 &#8211; Jardim Vitória &#8211;  Guarantã do Norte - MT<div id='credits'>Email: celioroteiro2009@hotmail.com  -   Fone: (66) 9604 - 2681</div><div id='credits'>Todo material deste site pode ser reproduzido ou editado desde que citada a fonte: Roteiro Notícias</div>
</div>
</div>
</div>
<div style='height:200px; background: none repeat scroll 0 0 #fff; color: #fff; font-size: 90%; overflow: hidden; padding: 10px 0; text-align: center; width: 100%;'>
<a href='http://www.altacmsistemas.com' rel='nofollow' target='_blank'><img alt='Tenha um site!' src='http://altacmsistemas.com/RODAPEACM.png' title='Tenha um site!'/></a>
</div>
<script type='text/javascript'>
    //<![CDATA[
    var ww=document.body.clientWidth;$(document).ready(function(){$(".nav li a").each(function(){if($(this).next().length>0){$(this).addClass("parent")}});$(".toggleMenu").click(function(e){e.preventDefault();$(this).toggleClass("active");$(".nav").toggle()});adjustMenu()});$(window).bind("resize orientationchange",function(){ww=document.body.clientWidth;adjustMenu()});var adjustMenu=function(){if(ww<768){$(".toggleMenu").css("display","inline-block");if(!$(".toggleMenu").hasClass("active")){$(".nav").hide()}else{$(".nav").show()}$(".nav li").unbind("mouseenter mouseleave");$(".nav li a.parent").unbind("click").bind("click",function(e){e.preventDefault();$(this).parent("li").toggleClass("hover")})}else if(ww>=768){$(".toggleMenu").css("display","none");$(".nav").show();$(".nav li").removeClass("hover");$(".nav li a").unbind("click");$(".nav li").unbind("mouseenter mouseleave").bind("mouseenter mouseleave",function(){$(this).toggleClass("hover")})}}
    //]]>
  </script>
<script type='text/javascript'>
    //<![CDATA[
    /*! Matt Tabs v2.2.1 | https://github.com/matthewhall/matt-tabs */
    !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
    //]]>
  </script>
<script>
    $(document).ready(function(){
      $(".widget h2").wrapInner("<span></span>");
    });
  </script>
<script type='text/javascript'>
    //<![CDATA[
    $(document).ready(function() {
      // change the dimension variable below to be the pixel size you want
      var dimension = 100;
      // this identifies the PopularPosts1 div element, finds each image in it, and resizes it
      $('#PopularPosts1').find('img').each(function(n, image){
        var image = $(image);
        image.attr({src : image.attr('src').replace(/s\B\d{2,4}/,'s' + dimension)});
        image.attr('width',dimension);
        image.attr('height',dimension);
      });
    });
    //]]></script>
<script type='text/javascript'>
    //<![CDATA[
    featuredcontentslider.init({
      id: "slider1", //id of main slider DIV
      contentsource: ["inline", ""], //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
      toc: "#increment", //Valid values: "#increment", "markup", ["label1", "label2", etc]
      nextprev: ["Previous", "Next"], //labels for "prev" and "next" links. Set to "" to hide.
      enablefade: [true, 0.5], //[true/false, fadedegree]
      autorotate: [true, 6000], //[true/false, pausetime]
      onChange: function(previndex, curindex){ //event handler fired whenever script changes slide
        //previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
        //curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
      }
    })
    //]]>
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/803954089-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>